Sign in through GitHub

Please read for an updated status on RailsCasts:

Learn more or hide this

Alexander's Profile

GitHub User: AlexParamonov

Comments by Alexander

Avatar

Ryan said "I am running ruby 1.9". at 2:05. So it should be possible

Avatar

uh...
I have failed to install this metrical...
git://gist.github.com/815652.git
it it so buggy?