Sign in through GitHub

Please read for an updated status on RailsCasts:

Learn more or hide this

taxman10m's Profile

GitHub User: taxman10m

Comments by

Avatar

Confused about what version of Ruby to use. I thought it was suggested to use 1.9.2 for Rails 3 and 3.1, but I see you are using 1.9.3. Does it matter which is used? Is 1.9.3 better?