Sign in through GitHub

RailsCasts Pro episodes are now free!

Learn more or hide this

jwassell's Profile

GitHub User: jwassell

Comments by

Avatar

Wondering what version of rails was this railscast written for? I'm a newbie trying to learn using 4.2.6, there seem to be a lot of issues with all the railscasts I've tried. I can't see where they specify the rails version they were written for.