Sign in through GitHub

Please read for an updated status on RailsCasts:

Learn more or hide this

nbfarrand's Profile

GitHub User: nbfarrand

Comments by

Avatar

Nice... however when I run bundle it complains about a gemfile conflict

Bundle
Bundler could not find compatible versions for gem "nokogiri":
  In Gemfile:
    rack-pjax (>= 0) x86-mingw32 depends on
      nokogiri (~> 1.4.4) x86-mingw32

    cucumber-rails (>= 1.1.1) x86-mingw32 depends on
      nokogiri (1.5.0)