Sign in through GitHub

Please read for an updated status on RailsCasts:

Learn more or hide this

cil's Profile

GitHub User: cil

Comments by

Avatar

everytime i want to start "rackup faye.ru -s thin -E production" i only get the error
`require': cannot load such file -- faye (LoadError) but the gem is installed.. anybody an idea ?