Sign in through GitHub

Please read for an updated status on RailsCasts:

Learn more or hide this

Иван Бишевац's Profile

GitHub User: biske


Comments by Иван Бишевац


I did like you said but it raised another error so I decided to search for another tutorial. I've found very useful for me. Thanks for help.


This doesn't work for rails 3.2.5.
I've removed 3.0.0beta from Gemfile and issued bundle install but when I try to run server with:
rails server
I'm getting error: