Sign in through GitHub

Please read for an updated status on RailsCasts:

Learn more or hide this

charliebomber's Profile

GitHub User: charliebomber

Comments by

Avatar

It looks like the posted versions of cropper.rb are not working with Paperclip 2.3.8. Does anyone have an updated version that works with the newest paperlcip?